iOS+7.0.6+アップデート+-+iOS+7.0.6+は実はかなり深刻なぜい弱性への対応だった+(CVE-2014-1266)