PuTTY+0.72+-+PuTTY+を+0.72+にアップデート