BLOGTIMES
2018/04/19

Oracle のクリティカルパッチアップデートに注意(2018 年 4 月)

  java 
このエントリーをはてなブックマークに追加

JPCERT/CC が Oracle のクリティカルパッチアップデートに関する注意喚起を出していたのでメモ*1
利用者が多いと思われる JavaSE8 は u171 と u172 が公開されたようです。

Java を利用している場合には必ずアップデートしておきましょう。


トラックバックについて
Trackback URL:
お気軽にどうぞ。トラックバック前にポリシーをお読みください。[policy]
このエントリへのTrackbackにはこのURLが必要です→https://blog.cles.jp/item/10114
Trackbacks
このエントリにトラックバックはありません
Comments
愛のあるツッコミをお気軽にどうぞ。[policy]
古いエントリについてはコメント制御しているため、即時に反映されないことがあります。
コメントはありません
Comments Form

コメントは承認後の表示となります。
OpenIDでログインすると、即時に公開されます。

OpenID を使ってログインすることができます。

Identity URL: Yahoo! JAPAN IDでログイン