BLOGTIMES
2016/10/28

Flash の脆弱性により定例外の Windows Update (CVE-2016-7855)

  flash  cve  jpcertcc 
このエントリーをはてなブックマークに追加

定例外の Windows Update が配信されているので何かなと思ったら Flash の脆弱性CVE-2016-7855でした。
IE 以外で Flash を使っている場合には Windows Update 以外にも個別に Flash のアップデートが必要なので注意しましょう。

Adobe Flash Player の脆弱性 (APSB16-36) に関する注意喚起

Adobe Systems 社によれば、今回のアップデートにて修正される脆弱性 (CVE-2016-7855) を悪用する、限定的な標的型攻撃を Windows versions 7、8.1 および 10 の環境にて確認しているとのことです。

    トラックバックについて
    Trackback URL:
    お気軽にどうぞ。トラックバック前にポリシーをお読みください。[policy]
    このエントリへのTrackbackにはこのURLが必要です→https://blog.cles.jp/item/8878
    Trackbacks
    このエントリにトラックバックはありません
    Comments
    愛のあるツッコミをお気軽にどうぞ。[policy]
    古いエントリについてはコメント制御しているため、即時に反映されないことがあります。
    コメントはありません
    Comments Form

    コメントは承認後の表示となります。
    OpenIDでログインすると、即時に公開されます。

    OpenID を使ってログインすることができます。

    Identity URL: Yahoo! JAPAN IDでログイン