BLOGTIMES
2019/09/19

LastPass の Chrome/Opera 拡張に脆弱性

  lastpass 
このエントリーをはてなブックマークに追加

LastPass の Chrome/Opera 拡張に脆弱性が見つかっていたようなので、普段は Firefox を使っていますがアップデートしました。

Chrome/Opera向け「LastPass」拡張機能にクリックジャッキングの脆弱性 ~最新版で修正済み - 窓の杜

パスワード管理サービス“LastPass”を運営する米LogMeInは9月13日(現地時間)、特定のWebブラウザー向け「LastPass」拡張機能にクリックジャッキングが可能となる脆弱性が存在することを明らかにした。この不具合はすでに解決されているという。


    トラックバックについて
    Trackback URL:
    お気軽にどうぞ。トラックバック前にポリシーをお読みください。[policy]
    このエントリへのTrackbackにはこのURLが必要です→https://blog.cles.jp/item/11234
    Trackbacks
    このエントリにトラックバックはありません
    Comments
    愛のあるツッコミをお気軽にどうぞ。[policy]
    古いエントリについてはコメント制御しているため、即時に反映されないことがあります。
    コメントはありません
    Comments Form

    OpenID を使ってログインすることができます。

    Identity URL: Yahoo! JAPAN IDでログイン